Qbasicnews.com
December 10, 2019, 08:21:37 AM *
Welcome, Guest. Please login or register.

Login with username, password and session length
News: Back to Qbasicnews.com | QB Online Help | FAQ | Chat | All Basic Code | QB Knowledge Base
 
   Home   Help Search Login Register  
Pages: [1]
  Print  
Author Topic: Libraries Question  (Read 1228 times)
pamsauto
New Member

Posts: 1


« on: June 07, 2004, 01:49:43 AM »

OK, so I am trying to resurect some older barcoding hardware from Intermec and in order to do this I need to work with QB 4.5. When I try to complie and link any of the 20 sample programs they gave with thier SDK, the link program asks for to .lib files that I do not have and cannot seem to find. They are OLDNAMES.LIB and LLIBCE.LIB, are these files that should come wih QB, or should I be chasing down Intermec for them?

Thanks, Pat
Logged
Sterling Christensen
Na_th_an
*****
Posts: 1328


« Reply #1 on: June 07, 2004, 03:23:18 AM »

Nope, neither of those comes with QB.
Logged
Pages: [1]
  Print  
 
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2015, Simple Machines Valid XHTML 1.0! Valid CSS!