Qbasicnews.com
November 22, 2019, 08:18:56 PM *
Welcome, Guest. Please login or register.

Login with username, password and session length
News: Back to Qbasicnews.com | QB Online Help | FAQ | Chat | All Basic Code | QB Knowledge Base
 
   Home   Help Search Login Register  
Pages: [1]
  Print  
Author Topic: Error that I sometimes get while posting  (Read 2701 times)
Zack
*/-\*
*****
Posts: 3974



WWW
« on: May 27, 2003, 11:45:19 PM »

Once in a while I get an error afer I click the "Submit" button after writing a reply to a post. The error text simply says "invalid_session" where the "Your message has been entered" text usually is.
It's not that much of a problem, as it rarely happens, but it is nevertheless annoying.
Logged

f only life let you press CTRL-Z.
--------------------------------------
Freebasic is like QB, except it doesn't suck.
UltimateQB
Senior Member
**
Posts: 181



WWW
« Reply #1 on: May 28, 2003, 05:56:53 PM »

I was getting that for over a week... doesn't happen any more, me and Wildcard can't figure out the cause!  :roll:
Logged

 Josiah N. Baldwin

             http://webdesign.ultimateqb.com
Zack
*/-\*
*****
Posts: 3974



WWW
« Reply #2 on: May 28, 2003, 09:12:28 PM »

Hmm, weird. :-?
Wildcard should email the phpBB people and inform them of this problem.
Logged

f only life let you press CTRL-Z.
--------------------------------------
Freebasic is like QB, except it doesn't suck.
Pages: [1]
  Print  
 
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2015, Simple Machines Valid XHTML 1.0! Valid CSS!